An entry-level color screen IP phone with high performance, Yealink SIP-T33G offers support for 4 lines and includes local 5-way conferencing. For its fashionable appearance as well as an extra-large 320×240-pixel color display with backlight, it brings comfortable operation experience and clear visual experience for users. Designed with a new powerful chip, it helps greatly improved work efficiency. Additional features include a dual-port Gigabit Ethernet with integrated PoE, EHS35 support for Yealink wireless headset, and adjustable multi-angle stand support. These features allow the SIP-T33G to be a high-quality but cost-effective classic IP phone that maximizes productivity in both small and large office environments.
Yealink SIP-T33G IP Τηλέφωνο με Έγχρωμη Οθόνη και PoE
73,99 €
Παράδοση 1 έως 3 ημέρες
Δωρεάν με +11,01 € ακόμα- Έγχρωμη οθόνη 320×240, 4 γραμμές, 5-μερής διάσκεψη.
- Dual-port Gigabit Ethernet με PoE για υψηλή απόδοση.
- Υποστήριξη EHS35 για ασύρματα ακουστικά Yealink.
- Εργονομικός σχεδιασμός, ρυθμιζόμενη βάση.
- Οικονομική λύση για μικρά και μεγάλα γραφεία.
Άτοκες δόσεις
6 άτοκες δόσεις σε αγορές από 100€ και άνω
Αποστολή πανελλαδικά από 3€
με Courier έως 3 κιλά (νησιά 3,25€)
Δωρεάν μεταφορικά από 85€
με BOX NOW σε επιλεγμένα προϊόντα έως 20 kg
Δωρεάν μεταφορικά από 85€
με Courier για τα πρώτα 3 κιλά, από 0,85€ ανά επιπλέον κιλό
Αποστολή με BOX NOW από 1,99€
σε επιλεγμένα προϊόντα έως 20 kg (θυρίδα σε νησί 2,49€)
Εγγύηση 100% καλής λειτουργίας
σε όλα μας τα προϊόντα
| Specifications | |
| Audio Features | • HD voice: HD handset, HD speaker • Smart Noise Filtering • Wideband codec: Opus, G.722 • Narrowband codec: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • VAD, CNG, AEC, PLC, AJB, AGC |
| Phone Features | • 4 VoIP accounts • Call hold, mute, DND • One-touch speed dial, hotline • Call forward, call waiting, call transfer • Group listening, SMS, emergency call • Redial, call return, auto answer • Local 5-way conferencing • Direct IP call without SIP proxy • Ring tone selection/import/delete • Set date time manually or automatically • Dial plan • XML Browser, action URL/URI • Integrated screenshots • RTCP-XR, VQ-RTCPXR • Enhanced DSS Key |
| Directory | • Local phonebook up to 1000 entries • Black list • XML/LDAP remote phonebook • Smart dialing • Phonebook search/import/export • Call history: dialed/received/missed/forwarded |
| IP-PBX Features | • Busy Lamp Field (BLF), Bridged Line Apperance (BLA) • Anonymous call, anonymous call rejection • Hot-desking, voice mail • Flexible seating • Call park, call pickup • Executive and Assistant • Centralized call recording • Visual voice mail • Call recording |
| Display and Indicator | • 2.4” 320 x 240-pixel color display with backlight • 16 bit depth color • LED for call and message waiting indication • Dual-color (red or green) illuminated LEDs for line status information • Wallpaper • Intuitive user interface with icons and soft keys • Multilingual user interface • Caller ID with name and number • Screensaver • Power saving |
| Feature keys | • 4 line keys with LED • 5 features keys: message, headset, redial, mute, hands-free speakerphone • 6 navigation keys • Volume control keys |
| Interface | • Dual-port Gigabit Ethernet • Power over Ethernet (IEEE 802.3af), class 2 • 1 x RJ9 (4P4C) handset port • 1 x RJ9 (4P4C) headset port |
| Other Physical Features | • Color: Classic Grey • Wall mountable • External Yealink AC adapter AC 100~240V input and DC 5V/600mA output • Power consumption (PSU): 2-3W • Power consumption (PoE): 3.5-5W • Dimension (W*D*H*T): 212mm*186mm*146mm*42mm • Operating humidity: 10~95% • Operating temperature: -10~50°C (+14~122°F) |
| Management | • Configuration: browser/phone/auto-provision • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy • Auto-provision with PnP • Zero-sp-touch, TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot • Package tracing export, system log |
| Network and Security | • SIP v1 (RFC2543), v2 (RFC3261) • Call server redundancy supported • NAT traversal: STUN mode • Proxy mode and peer-to-peer SIP link mode • IP assignment: static/DHCP • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV (RFC 3263) • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP for voice • Transport Layer Security (TLS) • HTTPS certificate manager • AES encryption for configuration file • Digest authentication • OpenVPN, IEEE802.1X • IPv6 • LLDP/CDP/DHCP VLAN • ICE |
| Package Content | Yealink SIP-T33G IP phone Handset with handset cord Ethernet Cable (1.5m CAT5E UTP Cable) Stand Quick Start Guide Power Adapter |
Βάρος αποστολής: 1,159 kg
Κάνετε την πρώτη αξιολόγηση για το προϊόν: “Yealink SIP-T33G IP Τηλέφωνο με Έγχρωμη Οθόνη και PoE” Ακύρωση απάντησης
Πρέπει να είστε συνδεδεμένοι για να δημοσιεύσετε μια κριτική.
Λείπουν 11,01 € για δωρεάν μεταφορικάΤα μεταφορικά είναι δωρεάν για παραγγελίες από 85 €. Συμπληρώστε το καλάθι σας με ένα αξεσουάρ και γλιτώστε τα.
Αυτό το προϊόν: 73,99 €85 €
Courier στην πόρτα σαςΕΛΤΑ Courier ή Speedexέως Τρίτη 10/11
3,00 €
Φθηνότερο
BOX NOW θυρίδαΠαραλαβή 24/7 από θυρίδα κοντά σαςέως Τρίτη 10/11
1,99 €
Παραλαβή από το κατάστημαΦίλωνος 60, Πειραιάς · Δευ–Παρ 9:30–18:00έως Τρίτη 10/11
Δωρεάν
Τιμές για Αττική & ηπειρωτική Ελλάδα
- Αντικαταβολή +3,00 €
- Χωρίς επιπλέον χρέωση για δυσπρόσιτες περιοχές
- Παραγγελίες έως 17:30 φεύγουν αυθημερόν
- Όλες οι τιμές με ΦΠΑ
Πλήρης τιμοκατάλογος μεταφορικών
| Courier, Αττική και ηπειρωτική Ελλάδα | 3,00 € έως 3 κιλά |
| Courier, νησιά | 3,25 € έως 3 κιλά |
| Κάθε κιλό πάνω από τα 3 | +0,85 € Αττική · +0,95 € υπόλοιπη Ελλάδα και νησιά |
| BOX NOW (επιλεγμένα προϊόντα, έως 20 kg) | 1,99 € · θυρίδα σε νησί 2,49 € |
| Δωρεάν μεταφορικά | από 85 € (courier: τα πρώτα 3 κιλά) |
| Αντικαταβολή | +3,00 € |
| Παραλαβή από το κατάστημα, Πειραιάς | Χωρίς χρέωση |
Το ακριβές κόστος για τη διεύθυνσή σας υπολογίζεται αυτόματα στο καλάθι. Αναλυτικά έξοδα αποστολής
Σχετικά προϊόντα
Κωδικός: 2642
Κωδικός: 49036
Κωδικός: 42829
Κωδικός: 54479
Κωδικός: 55800
Κωδικός: 55797
Προϊόντα από τον ίδιο κατασκευαστή
Κωδικός: 39088
Κωδικός: 49088
Κωδικός: 91804
Κωδικός: 60643
Κωδικός: 15492
Κωδικός: 36901
Κωδικός: 43897
Κωδικός: 24626
Κωδικός: 59088
Κωδικός: 36667
Κωδικός: EXP43
Κωδικός: 90967























Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.